Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rèvent encore...
vous pouvez accéder directement à la rubrique d'accessoires de votre choix en cliquant sur le logo V-Strom puis en cliquant sur le lien de la rubrique choisie
 Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Pannes | Trucs et astuces | Tests de bulles | Tests de pneus | DL en situation | Accessoires
Calendrier 2011 | Carte des membres | Témoignages | Mode d'emploi du forum | Charte et règles du forum
Revue de presse liens et documentation technique | Recherche sur le site et le forum DL650 avec Google

Suite à des ruptures de service trop longues et trop fréquentes, ce forum a déménagé, et l'aventure continue sur http://www.dl650.org/ ....
Retour aux NewsRecharger la première page du forumFaire une rechercheListe des membres

Pages:  1

Panne de lumiere [102733]

le clown

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 10/02/2010 à 18:37 (Lu 905 fois)

Commentaire :  Bis repetitat


En panne une premiere fois ,la nuit bien sur ! Grace au site j'ai trouvé rapidement ( sauf démontage ) la panne ..... Merci a ceux qui ont eu la tres bonne idées de la signaler.
Un mois apres, avec les tonnes de neige sur la route, ma DL en a ramassé quelques kilos et repanne !! super, de jour !!
Auriez vous une solution plus radical pour une bonne et longue connectique de ces prises sous sous le reservoir!
Encore merci a tous
Bernard le clown !

Re: Panne de lumiere [102735]

richelieu

Voir son profil  Son site web : http://Richelieu.blog4ever.com  MSN messenger : rjph79200@hotmail.fr

Activité : 3 / 5
5070 messages postés


Posté le : 10/02/2010 à 19:19 (Lu 903 fois)

Citation : le clown
En panne une premiere fois ,la nuit bien sur ! Grace au site j'ai trouvé rapidement ( sauf démontage ) la panne ..... Merci a ceux qui ont eu la tres bonne idées de la signaler.

Bonjour .....
Bienvenue parmi nous.
Si tu nous disais ce que tu as comme panne précisément, en décrivant bien les symptômes, on pourrait peut être d'aider !!

--------------------------------
Une journée sans rire, c'est une journée de perdue

Re: Panne de lumiere [102766]

Ludo51

Voir son profil  Son site web : http://ludo51.blog4ever.com/blog/index-65053.html

Activité : 2.5 / 5
2452 messages postés


Posté le : 11/02/2010 à 08:35 (Lu 3 fois)

Citation : le clown
En panne une premiere fois ,la nuit bien sur ! Grace au site j'ai trouvé rapidement ( sauf démontage ) la panne ..... Merci a ceux qui ont eu la tres bonne idées de la signaler.
Un mois apres, avec les tonnes de neige sur la route, ma DL en a ramassé quelques kilos et repanne !! super, de jour !!
Auriez vous une solution plus radical pour une bonne et longue connectique de ces prises sous sous le reservoir!
Encore merci a tous
Bernard le clown !

Bernard le clown , Bernard le clown.......Ça me rappelle quelqu'un , ce surnom , mais qui donc.....???

--------------------------------
Voyager...Ce n'est pas seulement aller d'un point à un autre !

Re: Panne de lumiere

le clown

Voir son profil

Activité : 0.5 / 5
2 messages postés


Posté le : 11/02/2010 à 16:06 (Lu 898 fois)

ma panne c'est celle decrite par bvd dans truc et astuces ..... plus de code phare ; Le contact des prise sous reservoir derriere leradiateur sont oxidées......mais ma machine recidive! ! comment mieux faire?

Re: Panne de lumiere [102790]

Bégé

Voir son profil  Son site web : http://picasaweb.google.fr/Bege38

Activité : 3 / 5
5625 messages postés


Posté le : 11/02/2010 à 16:12 (Lu 897 fois)

Une fois les contacts remis au propre, peut être enfermer tout ça dans de la gaine thermo et rajouter du mastic silicone pour faire les joints.

Autrement, s'il y a eu amorçage c'est peut être que les contacts ne sont pas parfaits... tu as changé les fiches ?

--------------------------------
... et la marmotte, elle met le V2 dans le cadre alu

Re: Panne de lumiere [102797]

ericg

Voir son profil

Activité : 1.5 / 5
438 messages postés


Posté le : 11/02/2010 à 20:49 (Lu 894 fois)

Citation : Bégé
Une fois les contacts remis au propre, peut être enfermer tout ça dans de la gaine thermo et rajouter du mastic silicone pour faire les joints.


Attention au mastic silicone sanitaire, il contient de l'acide (acetique de memoire) c qui lui donne cette odeur aigre.
Celà occasionne à la longue une degradation des contacts.
Priviligier de la colle en pistolet ou des produits adaptés pour usage electrique.

Eric

Re: Panne de lumiere [102800]

Bégé

Voir son profil  Son site web : http://picasaweb.google.fr/Bege38

Activité : 3 / 5
5625 messages postés


Posté le : 11/02/2010 à 21:53 (Lu 891 fois)

Citation : ericg
Citation : Bégé
Une fois les contacts remis au propre, peut être enfermer tout ça dans de la gaine thermo et rajouter du mastic silicone pour faire les joints.


Attention au mastic silicone sanitaire, il contient de l'acide (acetique de memoire) c qui lui donne cette odeur aigre.
Celà occasionne à la longue une degradation des contacts.
Priviligier de la colle en pistolet ou des produits adaptés pour usage electrique.

Eric


j'en ai déjà utilisé (du mastic transparent dit acétique) en cordon par dessus la gaine thermo, il n'y a rien qui va sur les contacts, à condition que la gaine thermo ne soit pas trop courte. Sinon, je pense qu'une bonne colle néoprène doit aussi faire l'affaire.


Sur ce sujet de la prise code phare de la DL, ça me laisse perplexe. Au démontage du réservoir sur ma K4 pour faire la révision, j'ai toujours trouvé le haut moteur et la filasse qui passe au dessus derrière le radiateur dans un état de propreté impec, très peu de poussière, peu ou pas de traces de coulures. Est ce que par hasard ça ne serait pas au lavage que le problème se produit (jet haute pression "mal orienté" ?)

--------------------------------
... et la marmotte, elle met le V2 dans le cadre alu

Re: Panne de lumiere [102804]

Michio

Voir son profil  Son site web : http://michio.kurata.free.fr/spip.php?rubrique1  MSN messenger : symkurata@yahoo.fr  Messagerie AIM : symkurata@yahoo.fr  Yahoo messenger : symkurata@yahoo.fr

Activité : 3 / 5
5017 messages postés


Posté le : 11/02/2010 à 22:51 (Lu 889 fois)

Citation : Bégé
Est ce que par hasard ça ne serait pas au lavage que le problème se produit (jet haute pression "mal orienté" ?)
On parle bien de la moto de Didier, là ? Avec le mot lavage ?
Et pourquoi pas demander la marque des éponges de Remy pendant que tu y es ?

Bernard, arrête le génépi, arrête je te dis ;-DDD

--------------------------------
Informations Ventrachoux Tour 2 - 7 & 8 mai 2011
Inducteur de métacognition pour les apprenants en situation de réussite différée

Re: Panne de lumiere [102805]

Bégé

Voir son profil  Son site web : http://picasaweb.google.fr/Bege38

Activité : 3 / 5
5625 messages postés


Posté le : 11/02/2010 à 22:57 (Lu 888 fois)

Non, je parle de Bernard le clown

Arrêter le génépi ? ça va pas non ?

--------------------------------
... et la marmotte, elle met le V2 dans le cadre alu

Pages:  1

Retour aux NewsRecharger la première page du forumFaire une rechercheListe des membres

Obtenez votre forum Aztek sur http://www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.00 Copyright (C) 2003 - Liens - Page générée en 0.0673 seconde avec 11 requêtes