Suzuki DL 650 V-STROM : Ce site est dédié à tous les heureux possesseurs d'une Suzuki DL 650 V-STROM et à tous ceux qui en rèvent encore...
vous pouvez accéder directement à la rubrique d'accessoires de votre choix en cliquant sur le logo V-Strom puis en cliquant sur le lien de la rubrique choisie
 Votre forum sur la DL 650 V-Strom !  

Sommaire | DL 650 que du bonheur | la DL 650 en chiffres | la FAQ de la DL 650 | Autocollant | Photos des balades et rencontres
Strombinoscope | Pannes | Trucs et astuces | Tests de bulles | Tests de pneus | DL en situation | Accessoires
Calendrier 2011 | Carte des membres | Témoignages | Mode d'emploi du forum | Charte et règles du forum
Revue de presse liens et documentation technique | Recherche sur le site et le forum DL650 avec Google

Suite à des ruptures de service trop longues et trop fréquentes, ce forum a déménagé, et l'aventure continue sur http://www.dl650.org/ ....
Retour aux NewsRecharger la première page du forumFaire une rechercheListe des membres

Pages:  1

Batterie

Roland

Voir son profil  Son site web : http://rolmat.free.fr

Activité : 2.5 / 5
1744 messages postés


Posté le : 18/11/2010 à 20:06 (Lu 210 fois)

Commentaire :  Pour Rémy32


Ma DL est rouge, et la batterie n'a tenu que 4 ans, avec la moto qui couche au chaud (jamais sous 8°) et qui roule aumoins toutes les 3 semaines.

Pour vérifier si ça charge sur ta moto :
Mesure d'abord ta batterie moto arrêtée, en position Volts sur le multimètre.
Tu devrais avoir entre 11,5 et 12,5 volts (à peu près, ça dépend de l'état de charge, de la température, etc...)
Puis tu démarres.
Au ralenti (vers 1000-1300 trs/mn) la tension est d'environ 12 volts, quand tu accélères elle monte assez rapidement, sur ma rouge elle atteint les 15 volts (ce qui est un peu élevé pour la santé de la batterie, mais bon ça ne se règle pas) dès environ 2500 tours et reste ensuite assez stable.
L'idéal serait que la tension que sort le circuit de charge soit de 14 à 14,5 volts maxi.
Si ça ne chargeait pas (tension qui reste vers 11,5-12,5 volts quand le moteur tourne), ton alternateur et (ou) ton régulateur serait kaput, mais alors tu n'irait pas bien loin (rien que les deux codes te videraient la batterie en 1 heure)

Roland, stromeur heu-reux

--------------------------------
Je penche donc je suis !

Pages:  1

Retour aux NewsRecharger la première page du forumFaire une rechercheListe des membres

Obtenez votre forum Aztek sur http://www.forum-aztek.com - Administration - MyStats
Aztek Forum V4.00 Copyright (C) 2003 - Liens - Page générée en 0.0356 seconde avec 11 requêtes